Вимоги до програмного середовища геопорталу ДГМ

Для роботи з Геопорталом необхідний веб-браузер однієї з версій:

  • Google Chrome 24 і вище;
  • Internet Explorer 9 і вище;
  • Opera 12 і вище;
  • Mozilla FireFox 17 і вище.